The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Horde Error

Discussion in 'General Discussion' started by Angel78, Aug 25, 2005.

  1. Angel78

    Angel78 Well-Known Member

    Joined:
    May 9, 2002
    Messages:
    413
    Likes Received:
    1
    Trophy Points:
    16
    I cant get past the Login Screen, everythime i click on the login (Horde Screen, where you can choose language) it goes back to the same place,

    fullresethorde script gives following error :


    Anyone had same troubles, or knows how to fix it?

    thank you
     
  2. Angel78

    Angel78 Well-Known Member

    Joined:
    May 9, 2002
    Messages:
    413
    Likes Received:
    1
    Trophy Points:
    16
    Tried to update to latest Current and UPCP is hanging at 60%

    (imp........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ ........ )


    imp section = horde?


    :(
     
  3. Angel78

    Angel78 Well-Known Member

    Joined:
    May 9, 2002
    Messages:
    413
    Likes Received:
    1
    Trophy Points:
    16
    repairing the database in MYsql solved the login trouble, but fact that UPCP hangs ...huh
     
Loading...

Share This Page