Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Horde forward issue - without last text :O

Discussion in 'E-mail Discussion' started by webstyler, Oct 13, 2008.

  1. webstyler

    webstyler Well-Known Member

    Joined:
    Nov 20, 2003
    Messages:
    439
    Likes Received:
    0
    Trophy Points:
    166
    Hello

    On 1 server if I forward email this is sent "whitout" text that I put on top of body :O

    The email arrive as original without header of FW and my text is evanished .. :O

    why ?

    Thanks
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  2. webstyler

    webstyler Well-Known Member

    Joined:
    Nov 20, 2003
    Messages:
    439
    Likes Received:
    0
    Trophy Points:
    166
    I haven't found any solutions

    How horde can be modify email and delete last text ??
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  3. webstyler

    webstyler Well-Known Member

    Joined:
    Nov 20, 2003
    Messages:
    439
    Likes Received:
    0
    Trophy Points:
    166
    update

    Under HORDE I select "forward" email

    IF I click on "Switch to HTML composition" email is sent and arrived with all text

    IF I not select this email is sent but arrived "without text added up" .. ??

    Think maybe a problem with html/txt header but how solve this ?

    Thanks
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice