The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Horde Login - hangs - not able to login

Discussion in 'General Discussion' started by eglwolf, Jan 24, 2006.

  1. eglwolf

    eglwolf Well-Known Member

    Joined:
    Jan 1, 2004
    Messages:
    168
    Likes Received:
    0
    Trophy Points:
    16
    I have a customer who is not able to login to horde, I tried and it seems to be hanging up. I tried:
    /scripts/fullhordereset
    /scripts/upcp -force
    /scripts/fixwebmail


    And still nothing.

    Any other ideas??
     
  2. rapidfire911

    rapidfire911 Active Member

    Joined:
    Jul 5, 2005
    Messages:
    42
    Likes Received:
    0
    Trophy Points:
    6
    Did you try repair a database fuction in whm. Try repairiing the database Horde and see if that may fix it.

    Randy O
    ChiHost.com Technician
     
  3. eglwolf

    eglwolf Well-Known Member

    Joined:
    Jan 1, 2004
    Messages:
    168
    Likes Received:
    0
    Trophy Points:
    16
    Where is that in cpanel to repair the horde database through WHM?
     
  4. mooony

    mooony Well-Known Member

    Joined:
    Nov 9, 2002
    Messages:
    82
    Likes Received:
    0
    Trophy Points:
    6
    Try this thread:
    http://forums.cpanel.net/showthread.php?t=48092

    Ronald
     
  5. rgripoll

    rgripoll Active Member

    Joined:
    Mar 19, 2003
    Messages:
    27
    Likes Received:
    0
    Trophy Points:
    1
    Same problem here, repairing database didn't work.
     
Loading...

Share This Page