How add "select php version" For my clients