how to enable proxy_wstunnel_module on apache 2.4?

cPanelMichael

Administrator
Staff member
Apr 11, 2011
47,904
2,226
463
Hello :)

That module is currently not available in EasyApache. You are welcome to submit a feature request for it's inclusion via:

Submit A Feature Request

If you are comfortable developing a custom module, then the following post may be of help to you:

EasyApache Script Hooks

Thank you.