The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

How to stop the "select the character encoding to open this file with" question?

Discussion in 'General Discussion' started by Michael.H, Mar 11, 2008.

  1. Michael.H

    Michael.H Registered

    Joined:
    Mar 7, 2008
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    1
    Just recently seeing the question "Please select the character encoding to open this file with" every time I try to edit a file with either the Edit or Code Editor.

    Is there a setting so I don't have to answer that question on every single time I edit a file?

    Thanks.
     
Loading...

Share This Page