Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

I can't downgrade mysql....

Discussion in 'General Discussion' started by now4, Apr 30, 2003.

  1. now4

    now4 Member

    Joined:
    Jan 17, 2003
    Messages:
    7
    Likes Received:
    0
    Trophy Points:
    151
    When I downgraded mysql by tweak, mysql did not load.
    Although I runed easyapache, didn't.

    How can downgrade mysql?
     
  2. now4

    now4 Member

    Joined:
    Jan 17, 2003
    Messages:
    7
    Likes Received:
    0
    Trophy Points:
    151
    kkkk


    Pls deleter skipino.... in my.cnf.
    Mysql 3.4 don't use inodb....
     
  3. vishal

    vishal Well-Known Member

    Joined:
    Jan 28, 2003
    Messages:
    340
    Likes Received:
    0
    Trophy Points:
    166
    Location:
    India
    Error?

    Hello,

    U must have selectec 3 and then save. Then it says if u have change the mysql version click here. then it starts /scripts/sysup..

    What was the output for the above steps?

    Regards,
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice