The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

I need help

Discussion in 'General Discussion' started by vlee, Aug 25, 2006.

  1. vlee

    vlee Well-Known Member

    Joined:
    Oct 13, 2005
    Messages:
    272
    Likes Received:
    6
    Trophy Points:
    18
    Location:
    Las Vegas, Nevada, United Stat
    cPanel Access Level:
    Root Administrator
    I am running a VPS server and and when I try to use both WHM Update Apache and easyapache in shell.

    It only updated the Apache version 1.3.37 (Unix) and PHP version stayed at 4.4.3 and not being updated to PHP version 4.4.4

    How do I correct thi?
     
Loading...

Share This Page