equens

Well-Known Member
Feb 8, 2002
283
5
318
Hi, I have updated Apache to the last version with scripts/easyapache option 6, but now I get this error in php mail client:

Sorry but the full functionality of the mail client requires the imap-extension of php. Please ensure that this extension is active on your system

Can anyone say me how can I add imap support to php? Thanks
 

iko

Well-Known Member
PartnerNOC
Jan 29, 2004
56
0
156
I used /scripts/easyapache and selected the advanced mode but I cannot move through the modules. I used the arrows and everything that came to my mind but with no success. Is this a bug of the script or it is my mistake ?