Important Notice: Incompatible versions of Mysql 4.0.x and NPTL based systems.

Ricky

Registered
May 24, 2006
4
0
151
I'm getting that in WHM and I have SQL 5.0.18-standard, what shall I do? :eek: I'm sorry. :confused:
 

electric

Well-Known Member
Nov 5, 2001
742
5
318
We're getting this too, and we're using mysql 4.1.