daemoncesar

Well-Known Member
Aug 28, 2013
72
0
6
cPanel Access Level
Root Administrator
I can't select the "inherit php version

Erro: (XID d2du9a) The system cannot set the [asis,PHP] version to “[asis,inherit]” on a domain configured with [asis,PHP-FPM]