The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Insecure apache build notice

Discussion in 'EasyApache' started by olliemaitland, Jun 2, 2004.

  1. olliemaitland

    olliemaitland Well-Known Member

    Joined:
    Mar 13, 2004
    Messages:
    52
    Likes Received:
    0
    Trophy Points:
    6
    I just updated cPanel to the 9.3.0 R5 version (after getting bored of waiting for a STABLE version to come out to fix the exim bug...but after installing it i get this error dialogue box in the cPanel/WHM news area :


    Is this applicable, so should i rebuild Apache or is it a bug in the update to R5?
     
  2. olliemaitland

    olliemaitland Well-Known Member

    Joined:
    Mar 13, 2004
    Messages:
    52
    Likes Received:
    0
    Trophy Points:
    6
Loading...

Share This Page