Install LIBSAFE on RH Ent. 4

chirpy

Well-Known Member
Verifed Vendor
Jun 15, 2002
13,462
25
473
Go on, have a guess
No, it's not needed with the 2.6 kernels, AFAIAA. If you want to install it on 2.4 kernels it's simple to do from source following the instructions from the developers.