zalocus

Active Member
Apr 30, 2017
31
0
6
Austria
cPanel Access Level
Reseller Owner
I got this Message before Activating mod_ruid2 can I proceed without problems?


The following conflicts are installed on this machine. They will be removed as part of this package selection:mod_mpm_workermod_cgidmod_suphpmod_suexec

The following requirements are not installed on this machine. They will be added as part of this package selection:mod_mpm_preforkmod_cgimod_ruid2

Do you want to proceed with this selection?
 

cPanelMichael

Administrator
Staff member
Apr 11, 2011
47,909
2,227
463