dcrouch

Active Member
PartnerNOC
Oct 11, 2004
35
0
156
Using easy apache or another way is there any way to force install php4 on WHM 11.32.3?

Reason: old code, no time to adapt yet, drive went down... Attempting to restore former software.
 

cPanelMichael

Administrator
Staff member
Apr 11, 2011
47,908
2,216
463
Hello :)

PHP 4 is end-of-life so it's no longer supported by cPanel. However, it is offered as a custom module at:

EasyApache Custom Modules

Thank you.