Installing TruckMMCache 2.4.6 on FreeBSD Server 5.1 gives error!!!

atul

Well-Known Member
May 6, 2004
52
0
156
Hello All,
I am trying to install TruchMMCache on FreeBSD server(5.1).I am trying to install the version 2.4.6 of MM Cache.
But at one step i.e
export PHP_PREFIX="/usr" $PHP_PREFIX/bin/phpice it gives error that command not found.
Again I am confused that the basic installation may be different other that Linux.Or How should I set veriable PHP_PREFIX on BSD server and set the value to "/usr"
Please help
Thank you.