Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

installzendopt - php 5.2

Discussion in 'General Discussion' started by 4u123, Jun 24, 2007.

  1. 4u123

    4u123 Well-Known Member
    PartnerNOC

    Joined:
    Jan 2, 2006
    Messages:
    842
    Likes Received:
    14
    Trophy Points:
    168
    Can anyone advise whether the installzendopt script will install an appropriate version of Zend for PHP 5.2 ?

    In the past, the script has only installed a version that works with php4 and I'm just setting up some new servers so I'd like to know if I can just use the script rather than installing it manually.

    Many thanks in advance.
     

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice