Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

interchange on service monitor

Discussion in 'General Discussion' started by TeraPlus, Sep 30, 2004.

  1. TeraPlus

    TeraPlus Registered

    Joined:
    Sep 27, 2004
    Messages:
    4
    Likes Received:
    0
    Trophy Points:
    151
    How do I remove interchange from the service monitor, so I dont receive mail constantly saying interchange has failed? (and so it doesnt automatically restart it).

    I got postgresql working, and disabled interchange in the whm, but cant get it to stop on service monitor.

    I would appreciate any advise you can offer.
     
  2. scapeweb

    scapeweb Active Member

    Joined:
    Aug 16, 2003
    Messages:
    44
    Likes Received:
    0
    Trophy Points:
    156
    postgresql failed @ Sat Oct 2 02:03:33 2004. A restart was attempted automagicly. -- Yea, how can I stop this?
     
  3. sayouly

    sayouly Member

    Joined:
    Oct 15, 2004
    Messages:
    9
    Likes Received:
    0
    Trophy Points:
    151
    interchange failed

    I'm also getting the same type of message. I have interchange disabled in WHM but continue to get the following email every few minutes.

    interchange failed @ Sat Nov 13 01:05:55 2004. A restart was attempted
    automagicly.

    Any help out there??
     
Loading...

Share This Page