R4j

Registered
Mar 9, 2016
1
0
1
India
cPanel Access Level
Website Owner
Hello !

I Installed a script on my server. I also installed latest version of ionCube loader.

Here are the Server Requirments for the server
Requirements
  • PHP 4+
  • MySQL
  • ionCube Loader Plugin 9
  • cURL * ( required for some payment processors )

But when I visited, Site saying

Fatal error: The file /home/dailyrs/public_html/index.php cannot be decoded by this version of the ionCube Loader. If you are the administrator of this site then please install the latest version of the ionCube Loader. in Unknown on line 0

My PHP version is 5.6 and Have Latest ionCube loader.

Please help me
 

cPanelMichael

Administrator
Staff member
Apr 11, 2011
47,909
2,228
463