The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Is this a Problem??

Discussion in 'General Discussion' started by cmwh, Apr 25, 2006.

  1. cmwh

    cmwh Member

    Joined:
    Apr 7, 2004
    Messages:
    22
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    Israel
    /usr/sbin/mysqld --basedir=/ --datadir=/var/lib/mysql --user=mysql --pid-file=/var/lib/mysql/server.christian-webhosting.net.pid --skip-locking

    This is showing up a lot now. Is this a problem?? If so, how do I fix it??

    Thanks
     
  2. webignition

    webignition Well-Known Member

    Joined:
    Jan 22, 2005
    Messages:
    1,880
    Likes Received:
    0
    Trophy Points:
    36
    Where is it showing up?
     
  3. cmwh

    cmwh Member

    Joined:
    Apr 7, 2004
    Messages:
    22
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    Israel
    It is in CPU Usage in WHM
     
  4. dalem

    dalem Well-Known Member
    PartnerNOC

    Joined:
    Oct 24, 2003
    Messages:
    2,577
    Likes Received:
    40
    Trophy Points:
    48
    Location:
    SLC
    cPanel Access Level:
    DataCenter Provider
    nope thats mysql running :)
     
  5. cmwh

    cmwh Member

    Joined:
    Apr 7, 2004
    Messages:
    22
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    Israel
    Thanks for the reply
     
Loading...

Share This Page