wscreate

Active Member
Aug 14, 2001
36
0
306
Does the JSP Plugin install this version of the JAVA

java 2 jdk1.3.1

Or is it a different version?

Thanks
 

PalmVersa

Registered
Aug 17, 2001
1
0
301
This might help.

http://jakarta.apache.org:8080/jyve-faq/Turbine/screen/DisplayQuestionAnswer/action/SetAll/project_id/2/faq_id/12/topic_id/43/question_id/217

[Edited on 8/17/01 by PalmVersa]