The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

LAuS error

Discussion in 'General Discussion' started by jackal, Jan 21, 2005.

  1. jackal

    jackal Well-Known Member
    PartnerNOC

    Joined:
    Feb 23, 2002
    Messages:
    708
    Likes Received:
    0
    Trophy Points:
    16
    What is this?

    Jan 18 09:25:00 jackie CROND[16069]: LAuS error - do_command.c:226 - laus_attach: (19) laus_attach: No such device
     
  2. jackal

    jackal Well-Known Member
    PartnerNOC

    Joined:
    Feb 23, 2002
    Messages:
    708
    Likes Received:
    0
    Trophy Points:
    16
    Maybe backup not being setup?
     
  3. netwrkr

    netwrkr Well-Known Member

    Joined:
    Apr 12, 2003
    Messages:
    203
    Likes Received:
    0
    Trophy Points:
    16
  4. dezignguy

    dezignguy Well-Known Member

    Joined:
    Sep 26, 2004
    Messages:
    534
    Likes Received:
    0
    Trophy Points:
    16
    <sarcasm>Heh! It's just AMAZING! You can find ANYTHING with a search engine!
    </sarcasm>








    :D

    heh heh
     
  5. rogcan

    rogcan Well-Known Member

    Joined:
    Jun 7, 2004
    Messages:
    48
    Likes Received:
    0
    Trophy Points:
    6
    or you could just post the answer :rolleyes:

    # Stop and Kill CROND
    service crond stop
    killall -9 crond

    # unload the audit module
    rmmod audit

    # Disable the audit module from loading again.
    echo "alias char-major-10-224 off" >> /etc/modules.conf

    # Start CROND
    service crond start


    Bug Report: https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=131860
     
Loading...

Share This Page