The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

\"List Accounts\" not showing all accounts

Discussion in 'General Discussion' started by bambenek, Feb 1, 2002.

  1. bambenek

    bambenek Member

    Joined:
    Feb 1, 2002
    Messages:
    15
    Likes Received:
    0
    Trophy Points:
    1
    Nothing weird that I\'m doing, just creating the accounts in \"Create an Account\' and then not showin in \"List Accounts\" but DOES show in \"Modify\"...
     
  2. alareach

    alareach Well-Known Member

    Joined:
    Aug 12, 2001
    Messages:
    57
    Likes Received:
    0
    Trophy Points:
    6
    this has long been a problem on one of my machines. I ran all of the /scripts/$do this and that
    recommended on the forum, but no results.
     
  3. Elena

    Elena Well-Known Member

    Joined:
    Aug 10, 2001
    Messages:
    109
    Likes Received:
    0
    Trophy Points:
    16
    Location:
    California
    /scripts/updateuserdomains didn\'t work for you?
     
  4. alareach

    alareach Well-Known Member

    Joined:
    Aug 12, 2001
    Messages:
    57
    Likes Received:
    0
    Trophy Points:
    6
    [quote:5b518cf5f3][i:5b518cf5f3]Originally posted by Elena[/i:5b518cf5f3]
    /scripts/updateuserdomains didn\'t work for you? [/quote:5b518cf5f3]


    nope.. that update didn\'t work either.
    I opened a ticket with my cpanel provider nearly 2 weeks ago. I am still waiting for a reply/resolution. I am moving about 200 accounts off of another provider and they were good at support up until about 3 weeks ago, now this problem and the moves and they just disappeared.
     
Loading...

Share This Page