Litespeed ent 5.0.17 and Python/Ruby Selector

Alexandru Biru

Registered
May 31, 2016
1
0
1
Romania
cPanel Access Level
Root Administrator
Hello,

I'm trying to get working on Litespeed ent 5.0.17 the python/ruby selector from cloudlinux but it seems that it doesn't load any python version.
I have to make some additionally settings other than litespeedtech.com/docs/litespeed-sapi/python-lsapi/installation ?
 
Last edited by a moderator: