[email protected]

Registered
PartnerNOC
Jun 7, 2007
1
0
151
So, the Apache was updated via "Apache Update" and PHP was upgraded from 4.4.7 to 5.2.1. The PHP section failed miserably so we reset php back to 4.4.7 via command line.

Now lies the problem, when going into "Apache Update" and selecting "Load Previous Config", the previous update is reflecting the 5.2.1 PHP. How can we get "Load Previous Config" to reflect the correct config?