The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

lookuphost defer (-1)

Discussion in 'General Discussion' started by Tymsah, Mar 2, 2008.

  1. Tymsah

    Tymsah Well-Known Member

    Joined:
    Apr 6, 2007
    Messages:
    151
    Likes Received:
    0
    Trophy Points:
    16
    cPanel Access Level:
    Root Administrator
    Hi

    how can i fix this problem ?
    cPanel dont send email..


    LOG: MAIN
    remote host address is the local host: s1.cpsistem.net
    LOG: MAIN
    == root@xxxxxxx.net R=lookuphost defer (-1): remote host address is the local host
    LOG: MAIN
    Frozen


    Regards,
    Tymsah
     
  2. Tymsah

    Tymsah Well-Known Member

    Joined:
    Apr 6, 2007
    Messages:
    151
    Likes Received:
    0
    Trophy Points:
    16
    cPanel Access Level:
    Root Administrator
    and when create new account dont send email.
    account is successful creating

    Account Creation Complete!!!...Account Creation Ok...Done

    but don't send email.
     
  3. Tymsah

    Tymsah Well-Known Member

    Joined:
    Apr 6, 2007
    Messages:
    151
    Likes Received:
    0
    Trophy Points:
    16
    cPanel Access Level:
    Root Administrator
    iam fix first message error.

    but i cant fix nex.
     
  4. Tymsah

    Tymsah Well-Known Member

    Joined:
    Apr 6, 2007
    Messages:
    151
    Likes Received:
    0
    Trophy Points:
    16
    cPanel Access Level:
    Root Administrator
    How can i fix this problem !
    creat account, Addon domain, Suspend and unsuspend account no send email

    Regards,
    Tymsah

     

Share This Page