The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

mail server problem

Discussion in 'E-mail Discussions' started by ngchandak, Sep 13, 2005.

  1. ngchandak

    ngchandak Well-Known Member

    Joined:
    Apr 5, 2005
    Messages:
    54
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    India
    when ever I am sending any mail it's bouncing back with local delivery failed message. I trace the logs for those kind of mail. the log are as follows. Is any one suggest me what to do. advice me


    2005-09-13 03:02:41 1EF6gY-0007N3-Qc <karthikeyan@quickcut.com>: boxtrapper_autowhitelist transport output: Time::HiRes object version 1.65 does not match $Time::HiRes::XS_VERSION 1.72.
    2005-09-13 03:02:41 1EF6gY-0007N3-Qc ** karthikeyan@quickcut.com R=boxtraper_autowhitelist T=boxtrapper_autowhitelist: Child process of boxtrapper_autowhitelist transport returned 255 (could mean shell command ended by signal 127 (Unknown signal 127)) from command: /usr/local/cpanel/bin/boxtrapper
     
    #1 ngchandak, Sep 13, 2005
    Last edited: Sep 13, 2005
  2. dalem

    dalem Well-Known Member
    PartnerNOC

    Joined:
    Oct 24, 2003
    Messages:
    2,577
    Likes Received:
    40
    Trophy Points:
    48
    Location:
    SLC
    cPanel Access Level:
    DataCenter Provider
  3. ngchandak

    ngchandak Well-Known Member

    Joined:
    Apr 5, 2005
    Messages:
    54
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    India
Loading...

Share This Page