Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

mailman security hole

Discussion in 'Security' started by bdraco, Sep 7, 2001.

  1. bdraco

    bdraco Guest

    http://securityfocus.com/vdb/bottom.html?vid=3295

    For all of those who sent me this

    ..[/usr/local/cpanel/3rdparty/mailman/bin]# ./version
    Using Mailman version 2.0.6


    We have been using 2.0.6 for about a month now. If you have not updated in the last month now would be a very good time.
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice