The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Mailproblems after latest EDGE

Discussion in 'E-mail Discussions' started by Higgins, Aug 12, 2003.

  1. Higgins

    Higgins Well-Known Member

    Joined:
    Jan 31, 2003
    Messages:
    82
    Likes Received:
    0
    Trophy Points:
    6
    We have upgraded one of our Servers to the latest EDGE toda. Now none of the Addon Domain Mailaccounts are working. (password incorrect) Readding the Mailaccount didnt help also downgrading CPanel to the latest RELEASE Version or STABLE didnt help.

    Any Suggestions ?

    cPanel.net Support Ticket Number:
     
  2. ciphervendor

    ciphervendor Well-Known Member

    Joined:
    Aug 26, 2002
    Messages:
    1,052
    Likes Received:
    0
    Trophy Points:
    36
    cd /etc/
    chattr -i exim.conf
    chattr -i exim.crt
    chattr -i exim.key
    chattr -i exim.pl
    chattr -i eximrejects
    chattr -i antivirus.exim
    chattr -i localdomains
    chattr -i aliases
    chattr -i secondarymx
    /scripts/exim4

    cPanel.net Support Ticket Number:
     
  3. Higgins

    Higgins Well-Known Member

    Joined:
    Jan 31, 2003
    Messages:
    82
    Likes Received:
    0
    Trophy Points:
    6
    Next Error:

    Under "List Accounts" there are no more Accounts Displayed.....whats going on here ?

    cPanel.net Support Ticket Number:
     
Loading...

Share This Page