Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

make: *** [Zend/zend_execute.lo] Error 1

Discussion in 'General Discussion' started by phpcs, Jun 23, 2007.

  1. phpcs

    phpcs Registered

    Joined:
    Jun 23, 2007
    Messages:
    2
    Likes Received:
    0
    Trophy Points:
    51
    when I try to update php from 4.4.6 to 5.2.3 or even 5.1.4, but in compiling section I got this error:
    make: *** [Zend/zend_execute.lo] Error 1

    I've WHM 10.8.0 cPanel 10.9.1-S14304 and I try to do this via software/apache update.
    It's very important for me to run my scripts on php5,
    tnx all,
     
  2. phpcs

    phpcs Registered

    Joined:
    Jun 23, 2007
    Messages:
    2
    Likes Received:
    0
    Trophy Points:
    51
    please,plz
     

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice