portman

Well-Known Member
May 23, 2002
70
0
306
Our one RH 8 server is indicating an old version of mod_ssl. The only rpm from RH I see is 2.0.x.

Do we have to compile mod_ssl on the RH8 boxen? or is there and RPM we can get?
 

portman

Well-Known Member
May 23, 2002
70
0
306
Been there, done that....twice.

No avail nothing has changed. I am use to running it in advanced mode.

Works great on the 7.2 servers but not the 8.0 ones.
 

portman

Well-Known Member
May 23, 2002
70
0
306
bump