hedgehog

Well-Known Member
Nov 3, 2001
122
0
316
ModernBill does not support PHP 2.3 ...

I need to have php 2.2
Would it hurt if I downgraded?
How to downgrade? (I did not think that downloading the source code and compiling it over the existing version would be a bright idea).

How to install the Zend optimizer?

Thanks,
hedgy
 

YukFoo

Well-Known Member
Sep 1, 2002
135
0
166
From what I've read, and later did, was when installing ZO, just use php22, it still works although you are actually using php23
 

EcpHosting

Well-Known Member
Dec 16, 2002
69
0
156
No no no... ModernBill works on this version. We have MB and no problems at all. For ZEND installation, you will have to recompile your PHP with Zend. Visit zend.com for details. :)