ModSecurity Vendors OWASP generates a lot of errors in APACHE