Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

module installers - libxslt 1.1.18 or higher

Discussion in 'General Discussion' started by puffmouse, Jan 15, 2009.

  1. puffmouse

    puffmouse Registered

    Joined:
    Jan 15, 2009
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    51
    when i try to update XML::LibXSLT from 1.66 to 1.68 it says i need libxslt 1.1.18 or higher. I need to know how do I see my current libxslt version, how do i get that upgraded to 1.1.18. This is a problem that came up right after the cpanel upgrade yesterday.
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice