Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

named and multicopy problem

Discussion in 'General Discussion' started by Immunity, Sep 28, 2006.

  1. Immunity

    Immunity Member

    Aug 30, 2006
    Likes Received:
    Trophy Points:
    Attempting to restart named
    Waiting for named to restart.... . . . . . . . . . . finished.

    named status

    named has failed, please contact the sysadmin (result was "named is not running").

    this is named error. I tried /sripts/fixnamed and rndc. I did not get help at there.

    When i write, service named start, i get these errors or replies

    [[[root@porsche:~]]]service named start
    named: user 'bind' unknown

    [[[root@porsche:~]]]service named restart
    Usage: named {start|stop}

    [[[root@porsche:~]]]rpm -qa | grep bind

    At other server, i can not copy any account's backup to another machine. I updated the cPanel and tried everything. I did not fix it.

    NOTE : I am newbie at this forum. I tried searching. But i can not find anything. If there was another topic, you can send this forum's topic.

    Thanks for your helping.
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice