Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Need GD 2.0+ installed

Discussion in 'General Discussion' started by fog, Mar 7, 2003.

  1. fog

    fog Well-Known Member

    Joined:
    Jun 22, 2002
    Messages:
    164
    Likes Received:
    0
    Trophy Points:
    166
    Hello,

    I have tried installing this RPM manually, but it still shows GD 1.6 in phpinfo. Please someone give me a step by step for setting tis up on my server.

    Thanks!
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice