new EA4 mod_lsapi package missing

vacancy

Well-Known Member
Sep 20, 2012
300
86
28
cPanel Access Level
Root Administrator
Hello

In the last update of easyapache 4 I see that the first version of mod_lsapi is published, but I cannot see mod_lsapi among the easyapache 4 apache modules.

2019-1-9
  • ea-apache24-mod_lsapi
    • ZC-4281 - LSAPI - Add to Production, initial release.
  • ea-liblsapi
    • ZC-4281 - LSAPI - Add to Production, initial release.
 

cPanelMichael

Technical Support Community Manager
Staff member
Apr 11, 2011
47,902
2,230
363
cPanel Access Level
DataCenter Provider
Twitter
  • Like
Reactions: vacancy