The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Newbie question please help

Discussion in 'General Discussion' started by thoban, Nov 27, 2004.

  1. thoban

    thoban Member

    Joined:
    Nov 21, 2004
    Messages:
    8
    Likes Received:
    0
    Trophy Points:
    1
    I have two questions I am getting an error, i get emails from service monitor, the error is

    eximstats failed @ Sat Nov 27 14:27:19 2004. A restart was attempted automagicly.

    Also when i go to my site www.ultimatejobs.com/cpanel, i do not get the pop up window asking for login and password, is there somewhere that i am supposed to set this up that i missed?

    thanks,
    thoban@comcast.net
     
  2. dalem

    dalem Well-Known Member
    PartnerNOC

    Joined:
    Oct 24, 2003
    Messages:
    2,577
    Likes Received:
    40
    Trophy Points:
    48
    Location:
    SLC
    cPanel Access Level:
    DataCenter Provider
    back again

    if you dont get your log in promt you did not log out from your last session so its cookieng you in

    as for eximstats failing is it failing constanly or just once
     
  3. thoban

    thoban Member

    Joined:
    Nov 21, 2004
    Messages:
    8
    Likes Received:
    0
    Trophy Points:
    1
    eximstats failed

    failing every 5 minutes or so.
     
  4. dalem

    dalem Well-Known Member
    PartnerNOC

    Joined:
    Oct 24, 2003
    Messages:
    2,577
    Likes Received:
    40
    Trophy Points:
    48
    Location:
    SLC
    cPanel Access Level:
    DataCenter Provider
    run

    /sscripts/upcp --force is ssh


    should fix u up
     
Loading...

Share This Page