andrew.n

Well-Known Member
Jun 9, 2020
876
325
63
EU
cPanel Access Level
Root Administrator
If you want to install Postgres 9.6 by dnf then yes.