The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

ooops

Discussion in 'General Discussion' started by NeutralGold, Jun 17, 2003.

  1. NeutralGold

    NeutralGold Well-Known Member

    Joined:
    Jun 5, 2002
    Messages:
    233
    Likes Received:
    0
    Trophy Points:
    16
    lol Well, today I goofed. Heres what I did, I've had one of them accounts that show 0meg usage and blah blah deals going on, on one of my accounts. Its been there for months and I've ignored it up untill now.. Well I figured I'd copy the account to another server and then back to this server just so i could see if that would fix it. Well, I copied it over to server 2 that went well, the account usage started showing correctly, so you know i'm thinking woo hoo. Well I Delete it from the first server so i can add it back, then I copy it back over to server1. Everything is working out good. I go to remove it off the second server and i forget to check the box to keep the dns zones lol.. Big oops there cause I don't know how i can add them back without doing it manually? I hate to do that cause i really don't know how all the settings should be.. Let me ask this.. If i were to backup everything on the account, Completly delete the account period. Create the account fresh and install the backup, will this work? this sucks lol..

    cPanel.net Support Ticket Number:
     
  2. ciphervendor

    ciphervendor Well-Known Member

    Joined:
    Aug 26, 2002
    Messages:
    1,052
    Likes Received:
    0
    Trophy Points:
    36
    /scripts/adddns

    Follow the onscreen directions.
     

Share This Page