The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Open Webmail - possible problem

Discussion in 'E-mail Discussions' started by totalufo, Apr 1, 2002.

  1. totalufo

    totalufo Well-Known Member

    Joined:
    Jan 17, 2002
    Messages:
    160
    Likes Received:
    0
    Trophy Points:
    16
    I think I know why the server resources are being chewed up from open webmail. The background image that it uses is 1.2 MB. THat's also a bandwidth hog. Where can that image be changed?
     
  2. eva2000-george

    Joined:
    Feb 7, 2002
    Messages:
    15
    Likes Received:
    0
    Trophy Points:
    1
  3. moronhead

    moronhead Well-Known Member

    Joined:
    Aug 12, 2001
    Messages:
    706
    Likes Received:
    0
    Trophy Points:
    16
    Check out preferences to see the image file used. I can't see any images listed in there at that size.

    Anyways, openwebmail has been taken out of circulation in 4.7.0 build 32.
     
  4. eva2000-george

    Joined:
    Feb 7, 2002
    Messages:
    15
    Likes Received:
    0
    Trophy Points:
    1
    just checked in /usr/local/cpanel/base/openwebmail/data/images/backgrounds

    should be the Globe.gif file
     
  5. eva2000-george

    Joined:
    Feb 7, 2002
    Messages:
    15
    Likes Received:
    0
    Trophy Points:
    1
    [quote:ad09765c03][i:ad09765c03]Originally posted by moronhead[/i:ad09765c03]

    Check out preferences to see the image file used. I couldn't see any images listed in there at 1.2MB size.

    Anyways, openwebmail has been taken out of circulation in 4.7.0 build 32.[/quote:ad09765c03] why out of circulation? i was about to report it not working :(
     
  6. totalufo

    totalufo Well-Known Member

    Joined:
    Jan 17, 2002
    Messages:
    160
    Likes Received:
    0
    Trophy Points:
    16
    [quote:5f769ae40e][i:5f769ae40e]Originally posted by moronhead[/i:5f769ae40e]

    Check out preferences to see the image file used. I can't see any images listed in there at that size.

    Anyways, openwebmail has been taken out of circulation in 4.7.0 build 32.[/quote:5f769ae40e]

    on the main screen in openmail. Just right click and click on properties
     
Loading...

Share This Page