Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

SOLVED OWASP ModSecurity v3 and v1?

Discussion in 'Security' started by schoeps, Jul 31, 2017.

  1. schoeps

    schoeps Well-Known Member

    Joined:
    Sep 22, 2004
    Messages:
    63
    Likes Received:
    7
    Trophy Points:
    158
  2. Infopro

    Infopro cPanel Sr. Product Evangelist
    Staff Member

    Joined:
    May 20, 2003
    Messages:
    16,350
    Likes Received:
    404
    Trophy Points:
    583
    Location:
    Pennsylvania
    cPanel Access Level:
    Root Administrator
    Twitter:
    You should just use v3. :)
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  3. schoeps

    schoeps Well-Known Member

    Joined:
    Sep 22, 2004
    Messages:
    63
    Likes Received:
    7
    Trophy Points:
    158
    thanks!
     
    Infopro likes this.
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice