wilfried

Active Member
Aug 23, 2003
33
0
156
I am moving server and one of my script is now running with errors.

The one major difference between the two servers is PERL version.
5.8.0 on the old one, 5.8.7 on the new one.

Is there any major changes between the two?

The error I get is this:
line sequence' trapped by operation mask at (eval 3) line 1.

The script dev is no longer working on it so I am lost :(

Is there anyway to dowgrade to 5.8.0? Is that safe?

THANKS
 

yawsh

Well-Known Member
Jun 20, 2004
48
0
156
any reply?
any test done?
any result?

Thanks