Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Perl 5.8.8 error

Discussion in 'General Discussion' started by DarkHipno, Jun 5, 2007.

  1. DarkHipno

    DarkHipno Member

    Joined:
    Jun 29, 2005
    Messages:
    7
    Likes Received:
    0
    Trophy Points:
    151
    Location:
    Genebra, Switzerland
    After running script /scripts/upcp --forces appears the following error.


    Compliments

    I resolved the problem with the command:
    Cumpliments
     
    #1 DarkHipno, Jun 5, 2007
    Last edited: Jun 5, 2007
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice