Radio_Head

Well-Known Member
Verifed Vendor
Feb 15, 2002
2,051
1
343
How to avoid the automatic update of some perl module each time run a cpanel upgrade ?

Suppose I wish to avoid the upgrade of only per::mymodule , and I wish to leave it to 1.0 version when I upgrade cpanel .

Is it possible ?