jsteel

Well-Known Member
Jul 4, 2002
646
0
166
Atlanta, GA
Category:CGI abuses
Title: php 4.3.0
Summary:Checks for version of PHP
CVE:Not Available
Description: The remote host is running PHP 4.3.0

There is a flaw in this version which may allow
an attacker to execute arbitrary PHP code on this host.

Solution : Upgrade to PHP 4.3.1
Risk factor : High