macmartins

Well-Known Member
Feb 17, 2002
55
0
306
My partnet said to me that have a security error in php 4.3.0 and that the php team release the version 4.3.1 to fix this error...Anybody know if cpanel will give to the users an atualization pack to fix this?

Thanks!
 

SprintSlash

Well-Known Member
Jan 18, 2003
163
0
166
The fix has been out for days now. Just ssh w/ root and type: /scripts/easyapache