Sujoy Dhar

Well-Known Member
Jul 24, 2016
64
9
8
India
cPanel Access Level
Root Administrator
Twitter
Hi,

I was working on my client site and whenever I am switching to php 7.3 to php 7.4 it is getting the php depreciate message .
Can you tell me how to fix this issue ?
 
Last edited by a moderator: