PHP Selector is not available. Please, contact your hoster

Operating System & Version
cloudlinux 7.9. ID like: rhel fedore centos 7.9
cPanel & WHM Version
cpanel: v92.0.6 WHM: v92.0.6