The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

php4 or php5 option for new accounts

Discussion in 'General Discussion' started by Cristi4n, Aug 20, 2007.

  1. Cristi4n

    Cristi4n Well-Known Member
    PartnerNOC

    Joined:
    Jul 2, 2006
    Messages:
    73
    Likes Received:
    0
    Trophy Points:
    6
    Hello everyone,
    I have done a setup to include both php4 and php5 both without cgi and with the sama config so that it will work with cpanel. I now want to modify the create account page and add an option for selecting wich version of php the new account will use. I need to know if it's possible to modify cpanel (the create account page) so that when it will be updated the changes will remain.
     
Loading...
Similar Threads - php4 php5 option
  1. durangod
    Replies:
    2
    Views:
    217

Share This Page